Can I change the headers on the Vulnerability Indicator?

Unfortunately not as these are standard and therefore cannot be edited.

Was this article helpful?
0 out of 0 found this helpful